Site para motociclistas proprietários da moto modelo Tiger da Triumph
 
Registrar-seInícioPortalCalendárioFAQBuscarMembrosGruposConectar-se

Compartilhe | 
 

 problema na partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2  Seguinte
AutorMensagem
luiz eduardo t silva



Mensagens : 2
Data de inscrição : 03/11/2011
Idade : 58
Localização : brasilia df

MensagemAssunto: motor de partida   Sab 10 Dez - 21:49

Boas , apeça em questao chama se placa de partida. ela faz um parulho como se tivese quebrando algo quando esta chegando no fim da vida util.
Apartir de agora, ela nao tem mais prazo para quebrar de uma vez ok
Nao se preocupe que nao vai danar seu motor,, voce so vai ficar sem partida.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Ferrarezi
Moderador
avatar

Mensagens : 1203
Data de inscrição : 24/08/2009
Idade : 49
Localização : Ferrarezi

MensagemAssunto: Re: problema na partida   Seg 21 Mar - 10:38

Guilherme escreveu:
Pô Ferrarezi, tu tá de sacanagem !!! Só este motor deve pesar mais do que eu e meu cachorro juntos .... e o pior é que quando colocava o macaco em baixo, ele subia motor e moto junto .... deu trabalho para colocar ele no lugar certo !!! Crying or Very sad
A boa notícia é que já está tudo no lugar !!! Este final de semana dei uma intensificada e finalizei tudo ... a moto está novinha em folha !! Melhor do que antes, pois cababei trocando outras peças que já estavam desgastadas, como corrente de comando ... agulhas e giglês do carburador, filtros e oleos ...
Deu um trabalho danado esta manutenção ... mas agora sim pude ter o raio "x" da minha moto. Agora sei como ela realmente está de saude. Isto é muito importante !! No final, acabei mexendo nela como um todo ... aproveitei que estava no cavalete e desmontei e lubrifiquei suspenção, verifiquei e troquei os oleos hidráulicos e freio .. etc... o manual Haynes ajuda bem ... pirncipalmente com as medidas corretas !!
Para te ser franco, até o ronco da moto mudou !!! acreditem .. está bem mais gostoso !! A moto regulou bem mais fácil .. coloquei os vacuômtros apenas para certificar, pois ela pratcamente já acionou de primeira como os tres cilindros muito próximos .... vamos ver agora o desempenho, pois não deu para dar uma volta grande, ja que a dona patroa me colocou para limpar toda a zona que tinha ficado no quintal ... oleo, estopa .. etc ... Domingo de faxina !! drunken
Agradeço a todos pela força e ao Nairo pelas fotos, que me deram uma noção geral do trabalho !!
Um forte abraço... e espero não ter mais que colocar este tipo de depoimento aqui ...
agora só no de passeios e encontros ! Cool

Cuidado! Guilherme,
essas motos têm sentimentos! Agora que ela ficou toda gostosona de novo, vai que ela resolve trocar de dono! affraid affraid affraid affraid affraid affraid
Brincadeiras à parte, parabéns pela coragem e pelo trabalho. Não sei se eu teria coragem de fazer sozinho o que você fez... Agora, já sabemos que temos, pelo menos, três mecânicos qualificados no fórum...rsrsrsrs... precisamos montar um sistema de prestação gratuita de serviços de manutenção para os filiados, usando a experiência dos sócios-mecânicos... pirat pirat pirat pirat pirat pirat pirat
Abraço!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.cferrarezi.com
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Seg 21 Mar - 9:27

Pô Ferrarezi, tu tá de sacanagem !!! Só este motor deve pesar mais do que eu e meu cachorro juntos .... e o pior é que quando colocava o macaco em baixo, ele subia motor e moto junto .... deu trabalho para colocar ele no lugar certo !!! Crying or Very sad
A boa notícia é que já está tudo no lugar !!! Este final de semana dei uma intensificada e finalizei tudo ... a moto está novinha em folha !! Melhor do que antes, pois cababei trocando outras peças que já estavam desgastadas, como corrente de comando ... agulhas e giglês do carburador, filtros e oleos ...
Deu um trabalho danado esta manutenção ... mas agora sim pude ter o raio "x" da minha moto. Agora sei como ela realmente está de saude. Isto é muito importante !! No final, acabei mexendo nela como um todo ... aproveitei que estava no cavalete e desmontei e lubrifiquei suspenção, verifiquei e troquei os oleos hidráulicos e freio .. etc... o manual Haynes ajuda bem ... pirncipalmente com as medidas corretas !!
Para te ser franco, até o ronco da moto mudou !!! acreditem .. está bem mais gostoso !! A moto regulou bem mais fácil .. coloquei os vacuômtros apenas para certificar, pois ela pratcamente já acionou de primeira como os tres cilindros muito próximos .... vamos ver agora o desempenho, pois não deu para dar uma volta grande, ja que a dona patroa me colocou para limpar toda a zona que tinha ficado no quintal ... oleo, estopa .. etc ... Domingo de faxina !! drunken
Agradeço a todos pela força e ao Nairo pelas fotos, que me deram uma noção geral do trabalho !!
Um forte abraço... e espero não ter mais que colocar este tipo de depoimento aqui ...
agora só no de passeios e encontros ! Cool
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Pelingrino
Admin
avatar

Mensagens : 1133
Data de inscrição : 16/10/2008
Idade : 40
Localização : BH

MensagemAssunto: Re: problema na partida   Seg 21 Mar - 6:37

Ferrarezi escreveu:
Guilherme escreveu:
Bom, vamos lá ...
As peças chegaram certinhas, conforme pedi, em 6 dias !
Já coloquei a engrenagem no local, montei todo o cambio e fechei o motor .... também troquei os kits dos três carburadores, correa dentada, etc...
Agora estou camelando para subir o motor para o local dele.
A catraca que o pelegrino falou, embora tenha sido uma boa idéia, não aguenta o tranco ... ela "patina" ... e olha que comprei a mais robusta que achei !! Na caixa fala capacidade de tração de 1100 kg... mas ela patina em vez de tracionar ... estou tentando com a ajuda do macaco ... mas não é tão fácil, pois quando chega perto dos locais de fixação, tem que acertar a posição e o motor desequilibra ...
A tarde vou tentar novamente ... me parece ser a etapa mais complicada até agora... ao poucos vou chegar lá.
não vejo a hora de ouvir o ronco do motor novamente.
abração


Tu tá fazendo corpo mole, camarada!
Tu é destro ou canhestro? Se for destro, faz assim: enfia a mão esquerda debaixo do motor e levanta ele; com a direita, enfia os parafusos nos buracos, caramba! Se for canhestro, faz do contrário, oras: mão direita levanta, mão esquerda acerta o buraco! Que sujeito mole, sô! Meu mecânico montava dois motores de Tiger no chassi de uma vez! Ficava de joelhos entre as motos, levantava os dois um com cada mão e enfiava os parafusos com a boca... moleza!
geek geek geek geek geek geek geek geek geek geek
Boa sorte aí na empreitada!
Abraço,

Ele era verde e nervoso??

E o Hulk!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.vetcarebh.com.br
Ferrarezi
Moderador
avatar

Mensagens : 1203
Data de inscrição : 24/08/2009
Idade : 49
Localização : Ferrarezi

MensagemAssunto: Re: problema na partida   Sab 19 Mar - 18:26

Guilherme escreveu:
Bom, vamos lá ...
As peças chegaram certinhas, conforme pedi, em 6 dias !
Já coloquei a engrenagem no local, montei todo o cambio e fechei o motor .... também troquei os kits dos três carburadores, correa dentada, etc...
Agora estou camelando para subir o motor para o local dele.
A catraca que o pelegrino falou, embora tenha sido uma boa idéia, não aguenta o tranco ... ela "patina" ... e olha que comprei a mais robusta que achei !! Na caixa fala capacidade de tração de 1100 kg... mas ela patina em vez de tracionar ... estou tentando com a ajuda do macaco ... mas não é tão fácil, pois quando chega perto dos locais de fixação, tem que acertar a posição e o motor desequilibra ...
A tarde vou tentar novamente ... me parece ser a etapa mais complicada até agora... ao poucos vou chegar lá.
não vejo a hora de ouvir o ronco do motor novamente.
abração


Tu tá fazendo corpo mole, camarada!
Tu é destro ou canhestro? Se for destro, faz assim: enfia a mão esquerda debaixo do motor e levanta ele; com a direita, enfia os parafusos nos buracos, caramba! Se for canhestro, faz do contrário, oras: mão direita levanta, mão esquerda acerta o buraco! Que sujeito mole, sô! Meu mecânico montava dois motores de Tiger no chassi de uma vez! Ficava de joelhos entre as motos, levantava os dois um com cada mão e enfiava os parafusos com a boca... moleza!
geek geek geek geek geek geek geek geek geek geek
Boa sorte aí na empreitada!
Abraço,
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.cferrarezi.com
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: problema na partida   Sex 18 Mar - 18:53

Shocked Shocked Shocked

No quesito, subida de motor no quadro, eu sou expert. Laughing Laughing Laughing

Brincadeiras a parte, realmente a complicação é maior para montar o motor no quadro do que para retirar.

Minha dica é fazer mais ou menos a sequência inversa da desmontagem, da seguinte forma: Coloque o motor debaixo do quadro de forma inclinada, ou seja, posicione as "orelhas" do cabeçote onde serão fixadas o mais próximo possível da parte do chassi onde serão montadas.
Com isso, você precisa subir o motor uns 20 cm aproximadamente em linha reta. Você pode chamar alguém para te ajudar a subir o motor, nesta mesma posição, até coincidir a furação cabeçote X Chassi e instalar os parafusos. Nesta posição o motor vai ficar "pendurado" pelo cabeçote ( mas mantenha apoiado na parte inferior). Se não conseguir subir o motor, pense em deixá-lo em uma certa altura e desça o chassi até coincidir a furação.
Com o motor pendurado, coloque um macaco ou equivalente na parte inferior traseira do motor para que as "orelhas" traseiras alinhem com o chassi e instale os parafusos. É bem a forma inversa que havia te passado antes.
Com os parafusos e porcas instaladas proceda com o aperto no torque especificado. Veja se no manual se há uma sequência de aperto, caso não tenha, recomendo iniciar pelos parafusos da parte traseira e depois os do cabeçote.

Boa sorte e nos avise se precisar.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Sex 18 Mar - 9:06

Bom, vamos lá ...
As peças chegaram certinhas, conforme pedi, em 6 dias !
Já coloquei a engrenagem no local, montei todo o cambio e fechei o motor .... também troquei os kits dos três carburadores, correa dentada, etc...
Agora estou camelando para subir o motor para o local dele.
A catraca que o pelegrino falou, embora tenha sido uma boa idéia, não aguenta o tranco ... ela "patina" ... e olha que comprei a mais robusta que achei !! Na caixa fala capacidade de tração de 1100 kg... mas ela patina em vez de tracionar ... estou tentando com a ajuda do macaco ... mas não é tão fácil, pois quando chega perto dos locais de fixação, tem que acertar a posição e o motor desequilibra ...
A tarde vou tentar novamente ... me parece ser a etapa mais complicada até agora... ao poucos vou chegar lá.
não vejo a hora de ouvir o ronco do motor novamente.
abração

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Sab 12 Mar - 17:36

Nairo, a minha segunda chave da Gedore até que aguanta, mas a cabeça do parafuso é que começou a estragar, isto já no primeiro parafuso !!! ... acho que não vale a pena mexer com isto agora, já que tem muita coisa fora do lugar ...
Outra coisa, tirei as velas e me pareceram "limpas", esperava elas bem mais carbonizadas....
quanto a abertura... acho que já deve ter sido aberta sim ! e o problema é que o mecânico deve ter socado cola neles... pois nos parafusos do motor, já foi uma luta e tanto para abrir, pois estavam todos com cola ... a mesma cola 3M de fechar o motor.
O ponto positivo é que as minhas peças já estão no Brasil !!! pelo site estão na Lapa.. creio que esta semana cheguem aqui !! yesss
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: problema na partida   Sex 11 Mar - 13:52

Olá Guilherme, como vai?

Os parafusos do motor da Tiger costumam ser bem apertados mesmo. Para vc ter uma ideia, ao tentar remover os parafusos dos mancais do comando eu torci duas chaves Torx da Gedore e os parafusos não soltaram, mesmo batendo ou espancando a cabeça dos parafusos.
Comprei o terceiro soquete, mas da Tramontina e funcionou, o parafuso soltou. Mas se ainda assim não soltassem eu cortaria a cabeça deles e pediria novos para a Kath. Pode ser uma opção para você, caso queira desmontar o restante.
Acho que os parafusos estarem extremamente apertados pode ser indício que o motor nunca foi aberto. Pense nisso.

Quanto a suspensão traseira, na 955 os parafusos da balança e do motor são diferentes, na foto vc viu que a moto estava em pé, mas sem o motor.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Sex 11 Mar - 8:22

Sem chance Pelegrino, mais que eu bati enquanto fazia uma pressão ... acho que quem abriu antes o motor, deve ter exagerado na cola. Até fiz como você, comprei uma chave da Gerdau para não espanar a cabeça do parafuso, mas nem assim !!
Uma pergunta: quando você solta os parafusos trazeiros que seguram o motor ao quadro da moto, parte da suspeção sai do lugar ... para motar novamente eu terei que soltar o parafusso de regulagem de pressão do amortecedor ??
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Pelingrino
Admin
avatar

Mensagens : 1133
Data de inscrição : 16/10/2008
Idade : 40
Localização : BH

MensagemAssunto: Re: problema na partida   Sex 11 Mar - 6:10

Quando ta muito preso o parafuso as vezes uma batidinha com o martelo solta o danado!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.vetcarebh.com.br
cristo



Mensagens : 82
Data de inscrição : 19/11/2009
Idade : 48
Localização : sapucaia do sul

MensagemAssunto: Re: problema na partida   Qua 9 Mar - 19:23

parabens pela coragem,gostaria de morar ai pertinho eu te ajudaria do inicio ao fim so para ver como se faz esse trabalhinho.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Qua 9 Mar - 10:24

Olá Nairo,

Então ...minha churrasqueira virou oficina particular este carnaval.
Deci o motor e abri todo ... realmente o problema era só na engrenagem do motor de arranque .. a última peça que se pode tirar do motor .. kkk, só para dar mais trabalho !!!.
Segunda mesmo enviei um e-mail para a Kath que prontamente me respondeu .... assim já confirmei a compra ... aproveitei e pedi outras peças para substituição, como correia dentada, fltros, retentores e juntas .... e peças do carburador, como agulhas e giglê..
Também acabei quebrando o esticador de correntes, pois o parafso estava totalmente emperrado (colado), e acabou quebrando a orelha de fixação dele .... assim, estou aproveitando para pedir um novo !
Só não abri os cilindros para descarbonizar, pois os parafusos estavam super travados, e como já havia feito "cagada" com o esticador, achei por bem não tentar colocar mais força do que o normal nos parafusos... vai que ele estora lá...
Agora estou aproveitando para conhecer melhor este motor por dentro, e dar uma boa limpeza nele ...
Asim que chgarem as peças, vou precisar das dicas de vocês para montar tudo isso ... rsss
Abração




Voltar ao Topo Ir em baixo
Ver perfil do usuário
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: problema na partida   Ter 8 Mar - 19:17

Guilherme escreveu:
Nairo,

Valeu pela aula !!! Deu para entender direitinho oprocedimento ... conclusão: se estiver entre 0,076 e 0,051 está ok ? Não cheguei a ver isto no Haynes.

Se decidir por não viajar este carnaval, vou abrir este final de semana mesmo ... com esta chuva.. não tem coisa melhor para fazer ..


Abração.


E aí Guilherme, alguma novidade Question
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Sex 4 Mar - 15:08

Nairo,

Valeu pela aula !!! Deu para entender direitinho oprocedimento ... conclusão: se estiver entre 0,076 e 0,051 está ok ? Não cheguei a ver isto no Haynes.

Se decidir por não viajar este carnaval, vou abrir este final de semana mesmo ... com esta chuva.. não tem coisa melhor para fazer ..


Abração.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: problema na partida   Sex 4 Mar - 12:30

Olá Guilherme,

Aquela escala verde que utilizei, se chama Plastigage.
Trata-se de um fio fino de plástico que serve para medir folga dos mancais de virabrequim e comando de válvulas.
Funciona da seguinte forma:
A medida da folga dos mancais é determinada pelo esmagamento daquele fio plástico, que tem espessura calibrada.
Para medir, limpe o mancal a ser medido removendo todo vestígio de óleo, depois basta colocar transversalmente um pequeno pedaço deste fio no mancal e fechar com a capa, dê o aperto com o torque recomendado.
Feito isto, desaperte novamente e retire o mancal com todo o cuidado para não danificar o fio que estará esmagado e grudado no eixo.
Coloque a escala de papel que vem na embalagem do mesmo e compare a largura do fio esmagado com o da escala que indicará a folga daquele mancal.
Repita o processo nos demais mancais.

Este Plastigage é vendido em casa de autopeça, mas nem todas tem, precisa pesquisar na Internet.

cheers
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Qui 3 Mar - 20:57

Nairo,

Te confirmo que recebi sim os 4 e-mails.
Tem como você explicar melhor como foi aquele processo de medir as folgas ?? Realmente não entendi muito aquele lance das escalas...
Embarassed

Abração
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: problema na partida   Ter 1 Mar - 12:28

Olá Guilherme,

Que bom que recebeu todas as fotos, dividi em 4 e-mails, confirme se recebeu todos.

Bom, minha moto tinha 53.000 km quando abri o motor e o motivo foi o rolamento de agulhas do eixo balanceador. Uma merrequinha Sad

As válvular e os pistões limpei iniciamente raspando com uma cunha de madeira para não riscar e depois passei a escova de aço com a furadeira. Ficam como novas, mas na montagem fiz o chamado assentamento de válvulas com pasta de carburundum e chupeta.

Você viu também como fiz para medir folga entre pontas de anéis?

Pra levar o motor até meu AP, coloquei o mesmo sobre um carrinho com rodízios de forma que poderia empurrar. Chegando na minha varanda pedi ajuda ao meu Pai para colocar na bancada. Minha estimativa é que o motor pese de 70 a 80 kg.

A bancada esta até hoje montada, uso de vez em quando para outros serviços. Laughing Laughing

cheers

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Ter 1 Mar - 11:07

AH! Pelegrino, respondendo sua pergunta, minha tiger está com 65.000 km... mas não sei se já foi aberta antes, se já descarbonizaram o motor alguma vez, ou mesmo trocaram a corrente e pastilhas .. etc ... talvez seja uma boa hora para verificar tudo isto.
Observando os parafusos do motor, não aparentam marcas de que foram abertos algum dia... mas isto pode enganar um pouco...
Pode ser uma boa hora para fazer uma geral nela... vamos ver como a coisa flui... se me empolgar, vou em frente, do contrário, monto e mais adiante, já mais confiante, parto para esta segunda etapa, desta vez no cabeçote e cilindro.
Pelo barulho do motor, não parece que tem válvula batendo ...mas isto é suposição minha ...
Abração !
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Ter 1 Mar - 10:55

Pessoal,

Em primeiro lugar, obrigado mesmo pela força que vcs estão me dando !!! Estou cada vez mais motivado a abrir este motor aqui em casa ! A propósito, não será o primeiro motor de moto que abrirei, pois ha muito tempo atrás, trabalhei na fábrica da Honda em Manaus (1988), ....mas na época, o máximo que passava por mim era CB 450, e em linha de montagem, e com técnico ao lado, tudo fica bem mais fácil ...kkk

Nairo, muito obrigado pelas fotos enviadas !!! Já deu para ter uma boa noção do que terei pela frente ... e a dica de soltar os parafusos de trás primeiro, realmente não tinha pensado nisto, irá facilitar em muito para abaixar o bicho... Também achei muito boa a sua idéia e numeração dos parafusos e peças ! Só uma pergunta, quantos Km tinha a sua moto quando vc abriu ?? E, afinal de contas, qual era mesmo o problema do barulho que te fez abrir todo o motor ? Por fim, como você fez para descarbonizar os cilindros e valvulas ?? Trocou as válvulas por outras novas ??
Agora estou repassando novamente o manual Haynes para ver outras diacas....

Ferrarezi, valeu pela dica da bancadinha com alavanca, bem ao estilo Arquimetes, "dê-me um poto de apoio e moverei o mundo!"... isto sempre funciona !!!

Pelegrino, A idéia da cinta com catraca foi muito bem bolada!! Acho que desta forma facilitaria em muito, principalmente no posicionamento do motor nos mancais na hora da montagem final.
Nairo, como você fez para levar o motor para o seu ap ?? quantos precisaram para levantar o bichão do chão ?? vc tm uma noção do peso dele ? A propósito, show de bola a bancadinha que vc fez no seu ap !!

Abração a todos !




Voltar ao Topo Ir em baixo
Ver perfil do usuário
Ferrarezi
Moderador
avatar

Mensagens : 1203
Data de inscrição : 24/08/2009
Idade : 49
Localização : Ferrarezi

MensagemAssunto: Re: problema na partida   Ter 1 Mar - 10:26

Pelingrino escreveu:
Galera este fórum aqui e um ninho de improvisador!!!!!!

To em casa!!!!

Seguinte, tem aquelas fitas de catraca que são baratas e você pode passar por cima do quadro amarrando no motor e ai fica fácil subir e descer, e só tocar a catraca!!

Outra coisa e que, quantos KM tem a sua motoca, ja que vai estar com tudo de fora compensa ver as pastilhas das válvulas do cabeçote, anel, cilindro e piston, pois e só comprar os quites e colocar o motor Zero novamente (se for o caso)

Verifica também todos os rolamentos, e principalmente, corrente de comando, tensor da corrente e guia da corrente (para não fazer como a minha)

Ferrarezi quando comprei a minha moto na primeira viajem ai para Serrania ela deu pau em um rolamento da roda trazeira! rodei mais uns 100KM e um mecanico que fica embaixo do campo do America me atendeu e resolveu o problema em 15 minutos, ele me falou que ja tinha trabalhado com Tiger de um professor, talvez seja um bom apoio ai para você!!




Ôpa! Boa dica! Vou procurar esse sujeito embaixo do campo do América... Tem que levar pá pra desenterrar o cara???
Valeu pela sugestão!
Abraço!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.cferrarezi.com
Pelingrino
Admin
avatar

Mensagens : 1133
Data de inscrição : 16/10/2008
Idade : 40
Localização : BH

MensagemAssunto: Re: problema na partida   Ter 1 Mar - 5:20

Galera este fórum aqui e um ninho de improvisador!!!!!!

To em casa!!!!

Seguinte, tem aquelas fitas de catraca que são baratas e você pode passar por cima do quadro amarrando no motor e ai fica fácil subir e descer, e só tocar a catraca!!

Outra coisa e que, quantos KM tem a sua motoca, ja que vai estar com tudo de fora compensa ver as pastilhas das válvulas do cabeçote, anel, cilindro e piston, pois e só comprar os quites e colocar o motor Zero novamente (se for o caso)

Verifica também todos os rolamentos, e principalmente, corrente de comando, tensor da corrente e guia da corrente (para não fazer como a minha)

Ferrarezi quando comprei a minha moto na primeira viajem ai para Serrania ela deu pau em um rolamento da roda trazeira! rodei mais uns 100KM e um mecanico que fica embaixo do campo do America me atendeu e resolveu o problema em 15 minutos, ele me falou que ja tinha trabalhado com Tiger de um professor, talvez seja um bom apoio ai para você!!



Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.vetcarebh.com.br
Ferrarezi
Moderador
avatar

Mensagens : 1203
Data de inscrição : 24/08/2009
Idade : 49
Localização : Ferrarezi

MensagemAssunto: Re: problema na partida   Seg 28 Fev - 22:56

Olá, Guilerme,
Além disso que o Nairo falou, fazer o serviço em casa não significa fazê-lo sozinho. Na hora da força, chama um companheiro aí, meu! E você pode fazer coisas baratas e práticas pra ajudar. Nessa hora não tem que ser bonita ou cara ou comprada: importa é que seja forte, prática, funcione.
Lá em Rondônia eu fiz uma banquetona que me ajudava a tirar o motor das minhas motos. Ela era feita de tábua de construção e caibro, com pregos grandes. O tampo de tábua e os pés de caibro, com uns sarrafos bem pregados a meia altura, de forma que eu podia enfiar um caibro por baixo e levantar sem esforço pra dar um ajuste milimétrico na hora de colocar um parafuso, ajeitar o motor no lugar, etc., pois a banqueta embora fosse bem justa na altura do motor, um milímetro já emperra o parafuso.. Mais ou menos isso aqui:


[Você precisa estar registrado e conectado para ver esta imagem.]

Ela não era bonita, mas funcionava direitinho... Fiz com material que ganhei... Eu colocava ela em cima de um tapetinho velho. Quando soltava o motor era só puxar pra fora... Infelizmente acabou ficando lá na mudança. Vou ter que fazer outra aqui... De repente, a ideia pode ajudar. Além dela, você pode pensar em outras coisas baratas e práticas que funcionam tão bem ou melhor do que ferramentas caras compradas.
Abraço e boa sorte. Estaremos torcendo por você!
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.cferrarezi.com
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: problema na partida   Seg 28 Fev - 18:42

Guilherme,

já que a decisão de você mesmo desmontar o motor parece que já foi tomada, então vamos lá....

Retirar o motor do Chassi, não é tão complicado assim, você vai ver que colocar o motor de volta dá bem mais trabalho.

Nas fotos que vou te mandar, você verá que utilizei um cavalente de madeira, bem caseiro, mas que serviu muito bem.

Primeiramente drene todos os fluidos, arrefecimento e óleo. Drene o filtro de óleo, mas instale novamente para evitar a entrada de sujeira e também ficar pingando óleo. Cuidado para não amassá-lo, mas caso amasse, depois de tudo pronto troque por um filtro novo.

A dica que te passo é retirar os parafusos da parte traseira do motor junto ao chassi e deixar o do cabeçote por último, assim a parte traseira do motor vai baixando e no final ele fica "pendurado" apenas pela parte dianteira. Olhando as fotos você vai entender. Desta forma você conseguiria retirar o motor sozinho, sem ajuda.

Fiz uma base de madeira para deixar o motor em pé e fácil para transporte, afinal tinha que levar o motor da garagem da casa da minha mãe para a varanda do meu apartamento. Razz Razz

Já na bancada improvisada, fiz a desmontagem completa.

No seu caso, você vai ter que separar as carcaças também, mas como você bem disse, é possível que não precise desmontar o cabeçote.

Recomendo antes de iniciar a desmontagem que veja e reveja mil vezes o procedimento do manual para ter certeza que pode desmontar o motor parcialmente e que não correrá riscos.

Vou te mandar todas as fotos que tirei, quem sabe ajuda em outras coisas também e precisando é só falar.

Boa sorte

Nairo
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Guilherme

avatar

Mensagens : 170
Data de inscrição : 06/04/2010
Idade : 51
Localização : Americana

MensagemAssunto: Re: problema na partida   Seg 28 Fev - 13:11

Nairo / Ferarezi e Pelegrino,

Também não acreditei quando tirei o motor de arranque e vi pelo furo que a engrenagem estava com uns 4 dentes quebados....
Agora é encostar ela mesmo, para não ter mais danos, já que estes dentes devem estar em algum lugar do cárter, e nem comprometer a engrenagem do motor de arranque.

Nairo, estou realmente empenhado em abrir este motor aqui em casa mesmo, pois se tem os riscos, também tem suas vantagens. Já vi muito mecânico abrir e resolver um problema e deixar vários de herança...
Como foi com o carburador dela, que o mecânico havia falado que limpou e revisou filtro etc... quatro meses depois resolvo abrir para ver o que estava ocorrendo e constato que o carburador estava um caos por dentro, e o filtro se decompondo de resecado... passei de otário nesta, não volto mais lá !

Só lamento um pouco, pois o motor em si, está funcionando redondinho, com a batida ceretinha, e terei que desmontar tudo por um problema que não tem nada a ver com o próprio motor. Uma pequena tampa de abertura neste local, facilitaria tudo ... porque a Triumph demorou tanto para colocar esta janela !!!

Gostaria muito de ver as fotos que você tirou, se puder me enviar, meu e-mail é: [Você precisa estar registrado e conectado para ver este link.]
Também pretendo abrir o motor com a máquina ao lado, para ir registrando, e em caso de alguma dúvida, poderei recorrer a este artifício.

Já dei uma lida no Manual Haynes dela, para ver a melhor maneira de chegar à esta engrenagem, mas tem coisas que só fazendo mesmo que surgirão as dúvidas. Ao que vi, se abrir por baixo, ou seja o motor de cabeça para baixo, não precisaria mexer na parte dos cilindros, somente na parte de cambio que fica na mesma região desta engrenagem.

Nairo, mais uma coisa, como você fez para tirar o motor do quadro ??? Ao que imagino, mesmo sem os fluidos, ele deve pesar uns 100kg, não??
Esta é a minha maior barreira no momento, e para complicar um pouco mais, não tenho cavalete central, o que terei que bolar alguma forma de apoiar a moto na vertical para facilitar...
Já estou pensando em comprar um daqueles macacos tipo Jacaré portatil para auxiliar na hora de abaixar e posicionar o motor, vc tem alguma alternativa melhor ??
Abração






.

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: problema na partida   

Voltar ao Topo Ir em baixo
 
problema na partida
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 2Ir à página : 1, 2  Seguinte
 Tópicos similares
-
» problema na partida
» Nova Ecosport 2013 - Problema na partida
» Problema na partida
» Problema na partida - Intermitente
» Motor com dificuldade de dar a partida!!

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiger Club Brasil :: Tiger 900 :: Alimentação e Elétrica-
Ir para: