Site para motociclistas proprietários da moto modelo Tiger da Triumph
 
Registrar-seInícioPortalCalendárioFAQBuscarMembrosGruposConectar-se

Compartilhe | 
 

 1050 nao pega com motor quente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Pelingrino
Admin
avatar

Mensagens : 1133
Data de inscrição : 16/10/2008
Idade : 41
Localização : BH

MensagemAssunto: Re: 1050 nao pega com motor quente   Ter 13 Maio - 2:44

O motor vira pesado e nao pega ou nao da sinal nenhum?

Se nao da sinal pode ser o relê de partida igual o Nairo esta falando, agora se ele vira pesado pode ser um superaquecimento dos anéis e pistão que esta levando a um maior atrito e fazendo com que o motor fique meio que travado! Assim ela vai funcionar pois a explosão da combustão da câmara e mais forte, porém quando para o motor de arranque nao da conta de fazer rodar e ai quando esfria tudo volta ao normal, pois o pistão e anéis voltao ao normal.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://www.vetcarebh.com.br
Nairo 1050
Admin
avatar

Mensagens : 1239
Data de inscrição : 21/04/2009
Idade : 52
Localização : São Paulo

MensagemAssunto: Re: 1050 nao pega com motor quente   Seg 12 Maio - 22:34

Ivan, a minha já apresentou o mesmo problema, parece que é meio comum nas 1050.
O problema esta no Starter do motor de partida, essa peça elétrica fica atrás da bateria e na frente do porta-objetos sob o banco.
É como se fosse um relê para o motor de partida, as vezes ao dar umas batidinhas com a mão ou uma chave de fenda ela dá uma "destravada" e a moto volta a virar o motor de partida e pegar novamente.
Veja se o problema não é esse.

Abs
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Ivan de Camargo

avatar

Mensagens : 75
Data de inscrição : 07/02/2013
Idade : 51
Localização : SP

MensagemAssunto: 1050 nao pega com motor quente   Seg 12 Maio - 22:06

Amigos será que algum pode me ajudar ?
Eu vendi minha 1050 ano 2009 pra uma amigo, acontece que agora quando ele usa a moto e desliga por algum motivo, ela não pega enquanto não esfriar, fica igual bateria fraca, mas quando esfria depois de uns 10 mim ela pega normalmente.... alguem sabe o que pode ser ou já teve este tipo de problema ?
Já troquei a bateria achando que fosse a bateria mas dá o mesmo problema.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: 1050 nao pega com motor quente   

Voltar ao Topo Ir em baixo
 
1050 nao pega com motor quente
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» SRAD 750 2007 NÃO PEGA COM MOTOR QUENTE!!!!!! RESOLVIDO!!!!
» Troca de óleo com motor quente ou frio?
» Problema na Partida com o motor quente
» Partida dificil com o motor quente da Bandit N600
» (W168): Quando o motor está quente não liga - possíveis problemas/sintomas

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Tiger Club Brasil :: Tiger 1050 :: Alimentação e Elétrica-
Ir para: